52 résultats trouvés

par Doudou77
mar. nov. 10, 2015 5:13 pm
Forum : Chassis / Freinage / Liaison au Sol
Sujet : Problème de déséquilibre de freinage avant de 40%
Réponses : 9
Vues : 3498

Re: Problème de déséquilibre de freinage avant de 40%

Il y a le tuyau qui part du maître cylindre jusqu'au bloc ABS que je n'ai pas testé. Ça sera donc la prochaine que je vais vérifier.
par Doudou77
lun. nov. 09, 2015 8:00 pm
Forum : Chassis / Freinage / Liaison au Sol
Sujet : Problème de déséquilibre de freinage avant de 40%
Réponses : 9
Vues : 3498

Re: Problème de déséquilibre de freinage avant de 40%

Non rien à changé. Comme si j'avais rien fais
par Doudou77
lun. nov. 09, 2015 6:06 pm
Forum : Chassis / Freinage / Liaison au Sol
Sujet : Problème de déséquilibre de freinage avant de 40%
Réponses : 9
Vues : 3498

Re: Problème de déséquilibre de freinage avant de 40%

Help, problème toujours d'actualité et la vraiment je sèche. J'ai inversé les étriers et ça change rien pareils pour les plaquettes. J'ai changer le maître cylindre et mastervac J'ai changer le flexible de frein droit ainsi que le tuyau qui va du flexible au bloc ABS. Et pour rappel le bloc ABS a ét...
par Doudou77
mer. mai 20, 2015 12:06 pm
Forum : Chassis / Freinage / Liaison au Sol
Sujet : Problème de déséquilibre de freinage avant de 40%
Réponses : 9
Vues : 3498

Re: Problème de déséquilibre de freinage avant de 40%

Quand on a vu la courbe de freinage du banc, on a pas forcément pencé à un étrier grimpé, vu qu'ils ont été refait à neuf il y a deux ans (sablage, peinture, joint et graisse). Et les plaquettes ont la même usure intérieur/extérieure.

Et pour ma pompe ABS. Cela peut venir de là?
par Doudou77
mar. mai 19, 2015 4:00 pm
Forum : Chassis / Freinage / Liaison au Sol
Sujet : Problème de déséquilibre de freinage avant de 40%
Réponses : 9
Vues : 3498

Re: Problème de déséquilibre de freinage avant de 40%

Une vidange et peinture des jantes. Comme j'étais vraiment pas très dispo à ce moment la, elle est resté sur chandelle. Mais je n'ai pas du tout touché au frein pendant cette période. Par contre, je viens de faire un tour avec et le voyant ABS était allumé à l'allé mais pas au retour. J'ai relevé le...
par Doudou77
mar. mai 19, 2015 2:38 pm
Forum : Chassis / Freinage / Liaison au Sol
Sujet : Problème de déséquilibre de freinage avant de 40%
Réponses : 9
Vues : 3498

Problème de déséquilibre de freinage avant de 40%

Bonjour à tous, Après une période de deux semaines sur chandelle, mon intégra à commencé a tiré fortement à gauche quand je freinais. Depuis j'ai fais plusieurs purges. J'ai aussi démonté l'étrier droit pour le contrôlé mais RAS. Un ami contrôleur technique me l'a fait passer sur le banc de test de ...
par Doudou77
lun. août 18, 2014 10:21 pm
Forum : Admission / Echappement
Sujet : Airbox Honda Legend 3.5l V6 ? / NSX airbox
Réponses : 50
Vues : 16719

Re: Airbox Honda Legend 3.5l V6 ?

J'ai trouvé ces dimensions sur le forum US.
276x194x330

Voici l'adresse du sujet, je suis pas au top en anglais.
http://forums.acuralegend.org/stock-air ... 201p2.html
par Doudou77
ven. mars 07, 2014 9:27 pm
Forum : Autres
Sujet : Klaxon
Réponses : 12
Vues : 5224

Re: Klaxon

J'ai eu le même problème. Trop la haute avec ce klaxon. Donc je l'ai changé pour un klaxon de S2000 et c'est nickel :lol:
par Doudou77
lun. déc. 02, 2013 6:45 pm
Forum : Moteur
Sujet : Plus de vtec
Réponses : 28
Vues : 7336

Re: Plus de vtec

Wouaw je ne sais plus quoi te répondre et je ne sais pas ou tu veux en venir. Je n'insinus pas que tu a tort ou quoi que ce sois d'autre, je te relate juste ce que j'ai vue sur mon compteur. Après chacun sont métier. Tu maîtrises la programmation, moi non, donc je ne peux pas t'apporter plus d'infor...
par Doudou77
lun. déc. 02, 2013 1:13 pm
Forum : Moteur
Sujet : Plus de vtec
Réponses : 28
Vues : 7336

Re: Plus de vtec

J'ai aussi écrit dans un message juste avant que cette valeur était indiqué sur mon compte tour et non pas un "on dit". Après j'ai juste écrit que j'avais déjà lu sur le forum que d'autres avaient contaté cette meme valeur. Pour le site, il me semble que c'est http://forum.pgmfi.org mais pas sur. En...
par Doudou77
dim. déc. 01, 2013 11:16 pm
Forum : Moteur
Sujet : Plus de vtec
Réponses : 28
Vues : 7336

Re: Plus de vtec

J'ai déjà lu sur le forum que d'autres personnes avec un b18c avait le ralenti à 1100tr et il me semble aussi que les ecu spoon font de meme. Effectivement je suis passer en P28 chippé avec une carto sur mesure. Le programateur à accet aux cartos Honda sur un site internet en telechargement libre. L...
par Doudou77
dim. déc. 01, 2013 10:18 pm
Forum : Moteur
Sujet : Plus de vtec
Réponses : 28
Vues : 7336

Re: Plus de vtec

Cette valeur sort de mon conte tour. Mon ecu d'origine est un jdm 96 (37820-p73-003) Le programmateur est parti d'une carto eudm pour faire la mienne. J'ai suivi la procédure pour le réglage du pointeau et quand je débranche iacv et que je démarre pour réglé la vis le moteur cale direct. Je suis obl...
par Doudou77
dim. déc. 01, 2013 8:48 pm
Forum : Moteur
Sujet : Plus de vtec
Réponses : 28
Vues : 7336

Re: Plus de vtec

C'est pas faux. J'ai une dernière question qui n'a rien a voir avec mon ancien problème donc ça te dérange de répondre sur ici j'ouvre un nouveau sujet. dans mon itr j'ai un b18c jdm donc mon ralenti est d'origine à 1100tr. J'ai fais faire une carto moteur sur banc et mon ralenti à été rabaissé à 80...
par Doudou77
dim. déc. 01, 2013 7:59 pm
Forum : Moteur
Sujet : Plus de vtec
Réponses : 28
Vues : 7336

Re: Plus de vtec

Les news sont bonnes. J'ai nettoyé le filtre de l'electrovanne et aussi branché une ampoule sur Le connecteur de l'ecu. Pendant le test non seulement l'ampoule s'allume mais le vtec senclanche correctement. Je ne sais pas si c'est le fait d'avoir nettoyé l'electrovanne qui lui a fais du bien mais ça...
par Doudou77
sam. nov. 30, 2013 8:35 pm
Forum : Moteur
Sujet : Plus de vtec
Réponses : 28
Vues : 7336

Re: Plus de vtec

En fait j'ai fais un test similaire mais avec le multimètre brancher directement sur le fil de l'electrovanne et je n'ai pas eu de tension après 5700tr. avec l'ampoule c'est pas mal non plus. Je testerai ça demain et je vérifierai le filtre aussi.