PB : à-coups à l'accélération quand moteur chaud ?

Modérateurs : Wrath, rouxte, Claude, Benji...tr

Répondre
Avatar du membre
Rom VTS
Messages : 170
Enregistré le : mar. juil. 18, 2006 6:06 pm
Numéro d'ITR : 0
Localisation : Rennes (35) Voitures : ITR+ VTR8 + EC9 + 323i E46
Contact :

PB : à-coups à l'accélération quand moteur chaud ?

Message par Rom VTS » ven. mai 25, 2018 11:18 am

Bonjour à tous et un gros merci pour tous les intégristes qui prendront le temps de me lire et de m'aider.
J'ai fait une petite recherche sur le forum mais je n'ai rien trouvé qui ressemble à mon petit problème.

- La voiture a 120 000 km et fonctionne parfaitement à froid (10 - 15 premiers km)
- Aucun code d'erreur ne s'affiche.
- A chaud : j'ai des ratés à l'accélération. Elle accélère mais j'ai des accoups comme si un cylindre était mal alimenté ou un allumage d'un cylindre se faisait mal.
Elle ne cale pas mais ne prend pas ses tours de façon linéraire et j'ai l'impression que le moteur manque de puissance...

J'ai pensé à l'allumage mais je ne vois pas pourquoi elle ne le ferait qu'à chaud...

On m'a également parlé de changer la sonde de température d'eau qui renvoie l'information au calculateur... peut-être qu'elle dérègle les ouvertures des injecteurs ?

Quelqu'un a-t'il déjà eu ce soucis ? Merci d'avance pour votre aide précieuse. :wink:
"mmmmmmmmmmmBAAAAAAAAAAAAHHHHHH"
HONDA Integra Type R DC2 n° 907
HONDA Civic 1,4L 16s GL EX EC9
BMW 323i E46
CITROEN Saxo VTR

Avatar du membre
rouxte
Modérateur
Messages : 1546
Enregistré le : mar. déc. 15, 2009 11:44 am
Numéro d'ITR : 3702
Localisation : Grenoble

Re: PB : à-coups à l'accélération quand moteur chaud ?

Message par rouxte » ven. mai 25, 2018 1:35 pm

J'ai eu un problème similaire sur une impreza GT, résolu en changeant les fils de bougies.

Ça le fait que à chaud, peut-être parce que :
1) à froid, t'es pas censé tirer dedans
2) sans tirer dedans, je pense que le moteur a besoin de moins de jus qu'en roulant cool.

Ça le fait systématiquement ? (moi, c'était 9 fois sur 10)

Pour la question de la sonde d'eau, tu branches un lecteur ODB (même premier prix) et tu devrais avoir l'information via une application sur ton telephone/tablette/PC.

Avatar du membre
pampam62
Messages : 129
Enregistré le : dim. sept. 17, 2017 2:06 pm

Re: PB : à-coups à l'accélération quand moteur chaud ?

Message par pampam62 » ven. mai 25, 2018 2:00 pm

voici des pistes :
- fils de bougies en effet ! normalement il faut les changer a chanque fois qu'on change les bougies, mais personne ne le fait ou Tête de delco usées (Symptômes : à cette bonne vieille tête de delco, elle apparaît dès que l’on a plus d’un cylindre dans le moteur. Son rôle est de gérer l’étincelle qui déclenche la poudre...Cependant il lui arrive de faillir, ainsi si elle est chaude, ou provoque des pertes électriques, elle peut causer des erreurs d’allumage, perte de puissance, etc... cela prend 2 minutes pour la changer, mais pensez bien à noter le branchement des câbles qui y sont connectés. )
- POTENTIOMÈTRE DE COMMANDE DE GAZ (TPS) : Symptômes :Les symptômes d’un dysfonctionnement de ce potentiomètre sont une accélération lente, manquant de réponse, une mauvaise consommation, des coups d'accélération, voir dans de rares cas un refus de démarrer. On note aussi dans certains cas des problèmes de ralenti qui reste haut ou qui ne serait plus stable.Modèles touchés
- CAPTEUR DE VITESSE DU VILEBREQUIN (Symptômes :En cas de défaillance de ce senseur, le moteur aura des ratés dans l'accélération, ou ne démarrera pas. Le ralenti sera trop bas ou inexistant. Cela donne l'impression d'avoir un moteur de tondeuse monocylindre de 30 cv et de démarrer en 5ème sans aucune puissance.)

si c'était la sonde d'eau, ton ventilateur de radiateur ne fonctionnerait pas bien ( toujours allumé ou jamais )
voila :wink:
ITR'98 + Elise'97... What else :mrgreen:

Avatar du membre
Wrath
Administrateur
Messages : 3734
Enregistré le : lun. août 15, 2005 1:00 am
Numéro d'ITR : 2161
Localisation : Le Mans
Contact :

Re: PB : à-coups à l'accélération quand moteur chaud ?

Message par Wrath » ven. mai 25, 2018 10:13 pm

Allumeur à contrôler.
J'avais les même symptômes lorsque la vis du doigt d'allumeur s'est fait la mal et quand ma bobine était HS. Comme de gros ratés à l’accélération. Par contre, moi elle avait aussi ralentit instable a chaud et calait parfois.
Donc à voir.
Integra Le Mans !

itr-3517
Messages : 124
Enregistré le : lun. août 26, 2013 10:37 pm

Re: PB : à-coups à l'accélération quand moteur chaud ?

Message par itr-3517 » dim. mai 27, 2018 12:18 pm

Bonjour,
pareil idem que Wrath doigt d'allumeur plus maintenu par la petite vis de blocage et patatras.. capot d'allumeur en phase de détérioration
donc mauvais allumage = mauvais rendement le tout sans code panne ,mais pas plus de bruit par contre grosse baisse de puisance en clair un allumage par défaut mode secours pour la protection moteur (et oui c'est fort L'itr).
si c'est un capteur hs obligatoire code panne visible et interprétable à madame la machine chez Honda.
si panne sporadique non figée telle que tu l'as décrite je pencherai plutôt sur circuit allumage filerie allumeur,avance ,et réglage soupape.
*les réglages soupapes bougent avec le temps +utilisation intense c'est du métal donc ça se dilate les pas de vis travaillent -chaud-froid-montée en température ..ect..ect
en plus le métal a une memoire de forme donc suivant utilisation du véhicule donc dilatation;il a du mal a reprendre sa forme initiale.

sur ma 1ere itr suite a un sale réglage de soupapes fait par garage qui avait des doigts de fée carabosse...la voiture une fois chaude pétaradait presqu'en sifflant et n' avançait plus
j'avais l'impression qu'elle s étouffait et qd je voulais accélérer elle pétait voir pétaradait et ça seulement a chaud qd le métal est dilaté.
on a retrouvé du 10 admi et 15 echap à froid donc a chaud encore moins de jeu donc mauvaise combustion= essence ds échappement= boum.boum.

je n'ai pas cherché loin car c'était la seule chose que j'avais fait reprendre en garage ,après re-réglage 20admi -25 echap correct et tout rentré ds l'ordre. :)
voilà en espérant que cela t'aide a affuter ta recherche de panne j'ai essayé de te décrire les pannes que j'ai eu sur mes deux ITR .
Cordialement :) .

Répondre